WLM 2009 beta can support the MSNP15?


#1

Maybe he will lose some of the functions, but support or not? (2009 beta works on MSNP16)


#2

you cant implement another protocol into an different version. so, NO.


#3

a person is gonna lose some of its functions?


#4

Sorry for my english please, i’m russian​:sweat_smile::sweat_smile::joy::joy:


#5

: joy : : joy : : joy : : joy : : joy : : joy : : joy : : joy : : joy : : joy : : joy : : joy : : joy : : joy : : joy : : joy : : joy : : joy : : joy : : joy : : joy : : joy : : joy : : joy :