Trilliam works with escargot?


#1

its possible to patch it to work with escargot ?


#2

maybe a older version, if you have a MSNP4 version (0.73), then it’s a config file somewhere